Script Comércio Eletrônico Responsivo - Merkado Digital

Script Comércio Eletrônico Responsivo

0
(0)
0 94
R$95
HC1XR21N0
php,sql,php83

Recursos - Início


O script CMS de comércio eletrônico tem os seguintes recursos:

  • Fácil de usar
  • Interface amigável
  • Instalação fácil
  • Totalmente responsivo
  • Painel de administração poderoso
  • Codificação limpa e baseada em comentários
  • Estatísticas importantes do painel
  • Registro gratuito de cliente e confirmação por e-mail
  • Opção Esquecer Senha
  • Configuração de custos de envio por país
  • Alteração manual do status de envio
  • Sistema de assinatura de e-mail
  • Exportação de dados de assinantes como CSV
  • Pesquisa de produto no cabeçalho
  • Adicionando qualquer script de terceiros na tag head e body
  • Fácil uso do Google Analytics, comentários do Facebook etc.
  • Configuração de script de chat ao vivo
  • Opção de mudança de cor ilimitada
  • Sistema de classificação de clientes
  • Painel do cliente
  • Atualização do perfil do cliente
  • Atualização de informações de faturamento e envio do cliente
  • Histórico de pedidos do cliente
  • Mensagem ao cliente após o pagamento
  • Sistema de pagamento PayPal
  • Sistema de pagamento de faixa
  • Sistema de pagamento bancário
  • Sistema de pagamento em dinheiro na entrega
  • Opção de alteração de idioma no painel de administração
  • Categorias de produtos de 3 níveis (nível superior, nível médio e nível final)
  • Mostrando o preço novo e antigo abaixo do produto
  • Gerenciamento completo de páginas de blog
  • Comentário do Facebook para blog
  • Configuração de metadados de SEO para cada postagem, página e categoria
  • Gerenciamento de URL de mídia social
  • Gerenciamento de galeria de fotos e vídeos
  • Depoimento, perguntas frequentes, sobre e gerenciamento de conteúdo da página de contato
  • Seção de publicidade na página inicial
  • Seção de publicidade na barra lateral da categoria de produto

Requisitos - Início


Antes de começar a instalar nosso item em seu servidor, certifique-se de que seu servidor esteja com os seguintes módulos ativados:

  1. Versão PHP: 7.0 ou superior
  2. Extensão DOP
  3. Biblioteca GD
  4. ondulação
  5. permitir_url_fopen

Nenhum comentário encontrado!

Nenhum comentário encontrado para este produto. Seja o primeiro a comentar!

Este site utiliza cookies. Ao continuar a navegar no site você concorda com o uso de cookies.